0
   

iOS xcode version compatibility with ios version

 
 
Reply Thu 27 Dec, 2012 12:14 am
I have xcode 3.2.3 and want to run an application for ios6.
my question is:
1.Is there any way to run ios6 app on xcode 3.2.3.

2.And im thinking to install xcode 4.5.2, will it support application for ios 4.3 and above versions?
if yes then what all the SDK i require? can i download it separately or they are available in xcode 4.5.2?
  • Topic Stats
  • Top Replies
  • Link to this Topic
Type: Question • Score: 0 • Views: 645 • Replies: 0
No top replies

 
 

 
  1. Forums
  2. » iOS xcode version compatibility with ios version
Copyright © 2019 MadLab, LLC :: Terms of Service :: Privacy Policy :: Page generated in 0.03 seconds on 12/10/2019 at 04:44:25